19 Set

Mistero..se mi collego con un pc (quello fisso) non visualizzo il mio blog..nè immagini nè parole ma solo l’elenco dei contatti a sinistra..se uso il notebook tutto funziona normalmente…BOH !!!

Qualcuno sa darmi una spiegazione ?

Grazie e ciao a tutti…

^^

Annunci

40 Risposte to “”

  1. biancaneve settembre 18, 2007 a 11:53 pm #

    bohhh
    saranno due sistemi operativi diversi?

    bacini cica
    da me e il mio
    babirosso
    meraviglioso
    che mi morde il naso
    da quanto è sexy

  2. biancaneve settembre 18, 2007 a 11:53 pm #

    bohhh
    saranno due sistemi operativi diversi?

    bacini cica
    da me e il mio
    babirosso
    meraviglioso
    che mi morde il naso
    da quanto è sexy

  3. biancaneve settembre 18, 2007 a 11:53 pm #

    bohhh
    saranno due sistemi operativi diversi?

    bacini cica
    da me e il mio
    babirosso
    meraviglioso
    che mi morde il naso
    da quanto è sexy

  4. Antonella.R. settembre 19, 2007 a 12:42 am #

    Non posso aiutarti, mi dispiace. 🙂
    ‘notte 🙂

  5. Antonella.R. settembre 19, 2007 a 12:42 am #

    Non posso aiutarti, mi dispiace. 🙂
    ‘notte 🙂

  6. Antonella.R. settembre 19, 2007 a 12:42 am #

    Non posso aiutarti, mi dispiace. 🙂
    ‘notte 🙂

  7. Flor settembre 19, 2007 a 6:12 pm #

    essendo una webschiappa sono la persona meno adatta a dare consigli… Bentornata cara 🙂

  8. ZioNemo settembre 19, 2007 a 8:26 pm #

    Ti ho dato la risposta da me… naturalmente come sai non sono la persona più adatta per queste cose…ho tirato ad indovinare…
    Un abbraccio Nemo

  9. ZioNemo settembre 19, 2007 a 8:26 pm #

    Ti ho dato la risposta da me… naturalmente come sai non sono la persona più adatta per queste cose…ho tirato ad indovinare…
    Un abbraccio Nemo

  10. ZioNemo settembre 19, 2007 a 8:26 pm #

    Ti ho dato la risposta da me… naturalmente come sai non sono la persona più adatta per queste cose…ho tirato ad indovinare…
    Un abbraccio Nemo

  11. marzia settembre 20, 2007 a 5:34 pm #

    Mia cara Cica, quando Splinder va ( e diverse volte ultimamente ) in manutenzione ci si deve attendere di tutto..
    Magari il tuo browser non è più adatto.
    A me capitò e dovetti installarne uno nuovo.
    😦

  12. marzia settembre 20, 2007 a 5:34 pm #

    Mia cara Cica, quando Splinder va ( e diverse volte ultimamente ) in manutenzione ci si deve attendere di tutto..
    Magari il tuo browser non è più adatto.
    A me capitò e dovetti installarne uno nuovo.
    😦

  13. marzia settembre 20, 2007 a 5:34 pm #

    Mia cara Cica, quando Splinder va ( e diverse volte ultimamente ) in manutenzione ci si deve attendere di tutto..
    Magari il tuo browser non è più adatto.
    A me capitò e dovetti installarne uno nuovo.
    😦

  14. acquarius52 settembre 20, 2007 a 7:42 pm #

    he he …bella domanda
    misteri del web
    un saluto acquarius

  15. acquarius52 settembre 20, 2007 a 7:42 pm #

    he he …bella domanda
    misteri del web
    un saluto acquarius

  16. acquarius52 settembre 20, 2007 a 7:42 pm #

    he he …bella domanda
    misteri del web
    un saluto acquarius

  17. speedo settembre 20, 2007 a 8:02 pm #

    il problema è che il “fisso” non comanda e il portatile si… dai sinceramente non lo so… speedomac

  18. alidada settembre 21, 2007 a 8:31 am #

    splinder è un disastro ultimanete e chi ha la connessione lenta si ritrova bloccato. Anche a me capita lo stesso e ora ho preso in prestito il pc portatile a mio figlio…ora vedo tutto e tutto è ok..
    Ciao Cica 🙂
    Un abbraccio

  19. alidada settembre 21, 2007 a 8:31 am #

    splinder è un disastro ultimanete e chi ha la connessione lenta si ritrova bloccato. Anche a me capita lo stesso e ora ho preso in prestito il pc portatile a mio figlio…ora vedo tutto e tutto è ok..
    Ciao Cica 🙂
    Un abbraccio

  20. alidada settembre 21, 2007 a 8:31 am #

    splinder è un disastro ultimanete e chi ha la connessione lenta si ritrova bloccato. Anche a me capita lo stesso e ora ho preso in prestito il pc portatile a mio figlio…ora vedo tutto e tutto è ok..
    Ciao Cica 🙂
    Un abbraccio

  21. BESTIO settembre 21, 2007 a 11:45 am #

    allora il problema è il seguente:
    se apri il tuo blog
    con explorer non si vede
    se lo apri con Mozilla sì

    controlla

  22. BESTIO settembre 21, 2007 a 11:45 am #

    allora il problema è il seguente:
    se apri il tuo blog
    con explorer non si vede
    se lo apri con Mozilla sì

    controlla

  23. BESTIO settembre 21, 2007 a 11:45 am #

    allora il problema è il seguente:
    se apri il tuo blog
    con explorer non si vede
    se lo apri con Mozilla sì

    controlla

  24. soleyada settembre 21, 2007 a 12:10 pm #

    da quanto tempo non formatti il fisso?

  25. soleyada settembre 21, 2007 a 12:10 pm #

    da quanto tempo non formatti il fisso?

  26. soleyada settembre 21, 2007 a 12:10 pm #

    da quanto tempo non formatti il fisso?

  27. Gardenia settembre 22, 2007 a 9:49 am #

    bacio

  28. SaR settembre 22, 2007 a 7:40 pm #

    E’ splinder che non svolge bene il compito. Ciao.

  29. Alderaban settembre 22, 2007 a 8:57 pm #

    Non ne ho la più pallida idea, a me si visualizza tutto normalmente, sarà che uso l’adsl..
    bentornata Cica

  30. Alderaban settembre 22, 2007 a 8:57 pm #

    Non ne ho la più pallida idea, a me si visualizza tutto normalmente, sarà che uso l’adsl..
    bentornata Cica

  31. Alderaban settembre 22, 2007 a 8:57 pm #

    Non ne ho la più pallida idea, a me si visualizza tutto normalmente, sarà che uso l’adsl..
    bentornata Cica

  32. cicabu settembre 23, 2007 a 12:15 am #

    purtroppo alcuni amici di blog non riescono a vedere niente del mio Bho se non lo sfondo azzurro..per fortuna che ci sono i messaggi privati per scambiarsi i saluti…
    ^^

  33. cicabu settembre 23, 2007 a 12:15 am #

    purtroppo alcuni amici di blog non riescono a vedere niente del mio Bho se non lo sfondo azzurro..per fortuna che ci sono i messaggi privati per scambiarsi i saluti…
    ^^

  34. cicabu settembre 23, 2007 a 12:15 am #

    purtroppo alcuni amici di blog non riescono a vedere niente del mio Bho se non lo sfondo azzurro..per fortuna che ci sono i messaggi privati per scambiarsi i saluti…
    ^^

  35. stazionemilano settembre 23, 2007 a 9:51 am #

    Naturalmente non aspettarti una spiegazione da una capra come la sottoscritta, al massimo posso solo regalarti un sorriso 😉

    Mutty

  36. stazionemilano settembre 23, 2007 a 9:51 am #

    Naturalmente non aspettarti una spiegazione da una capra come la sottoscritta, al massimo posso solo regalarti un sorriso 😉

    Mutty

  37. stazionemilano settembre 23, 2007 a 9:51 am #

    Naturalmente non aspettarti una spiegazione da una capra come la sottoscritta, al massimo posso solo regalarti un sorriso 😉

    Mutty

  38. 4lt4ir settembre 23, 2007 a 9:53 am #

    Grrrrrrrrrrrrrrrrr!!!!! ero loggata diversamente…..
    Un abbraccio, Mutty

  39. 4lt4ir settembre 23, 2007 a 9:53 am #

    Grrrrrrrrrrrrrrrrr!!!!! ero loggata diversamente…..
    Un abbraccio, Mutty

  40. 4lt4ir settembre 23, 2007 a 9:53 am #

    Grrrrrrrrrrrrrrrrr!!!!! ero loggata diversamente…..
    Un abbraccio, Mutty

Rispondi

Inserisci i tuoi dati qui sotto o clicca su un'icona per effettuare l'accesso:

Logo WordPress.com

Stai commentando usando il tuo account WordPress.com. Chiudi sessione / Modifica )

Foto Twitter

Stai commentando usando il tuo account Twitter. Chiudi sessione / Modifica )

Foto di Facebook

Stai commentando usando il tuo account Facebook. Chiudi sessione / Modifica )

Google+ photo

Stai commentando usando il tuo account Google+. Chiudi sessione / Modifica )

Connessione a %s...

%d blogger hanno fatto clic su Mi Piace per questo: